
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>[ Agenda] : Quoi de prévu ce week-end ? - GoMet&#039;</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.go-met.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.go-met.com/wp-content/uploads/2014/09/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.go-met.com/wp-content/uploads/2014/09/favicon.ico" />
	

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Enfin le week-end, les métropolitains vont pouvoir profiter et sortir en famille ! Quoi de prévu ce week-end ? Et bien pas mal de choses, sortez vos agendas ! voici notre sélection d’idées sorties pour ce week-end."/>
<link rel="canonical" href="http://www.go-met.com/agenda-prevu-ce-week-end/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[ Agenda] : Quoi de prévu ce week-end ? - GoMet&#039;" />
<meta property="og:description" content="Enfin le week-end, les métropolitains vont pouvoir profiter et sortir en famille ! Quoi de prévu ce week-end ? Et bien pas mal de choses, sortez vos agendas ! voici notre sélection d’idées sorties pour ce week-end." />
<meta property="og:url" content="http://www.go-met.com/agenda-prevu-ce-week-end/" />
<meta property="og:site_name" content="GoMet&#039;" />
<meta property="article:tag" content="Idées sorties" />
<meta property="article:tag" content="Que faire ce week-end" />
<meta property="article:tag" content="quoi de prévu ce week-end ?" />
<meta property="article:tag" content="sorties aix en provence" />
<meta property="article:tag" content="sorties week-end" />
<meta property="article:tag" content="sorties week-end marseille" />
<meta property="article:section" content="Agenda Sorties" />
<meta property="article:section" content="Feuilleter l&#039;actu" />
<meta property="article:section" content="Tout chaud" />
<meta property="article:published_time" content="2017-11-17T16:38:26+00:00" />
<meta property="og:image" content="http://www.go-met.com/wp-content/uploads/2017/11/une-agenda-17.11.jpg" />
<meta property="og:image" content="http://www.go-met.com/wp-content/uploads/2017/11/IMG_7808-1024x682.jpg" />
<meta property="og:image" content="http://www.go-met.com/wp-content/uploads/2017/11/Capture-d’écran-2017-11-17-à-13.28.18-1024x382.png" />
<meta property="og:image" content="http://www.go-met.com/wp-content/uploads/2017/11/Capture-d’écran-2017-11-17-à-13.27.30-1024x579.png" />
<meta property="og:image" content="http://www.go-met.com/wp-content/uploads/2017/11/22218528_1230749173706976_5859249777357425683_o-1024x379.jpg" />
<meta property="og:image" content="http://www.go-met.com/wp-content/uploads/2017/11/23517978_1448939488552226_1650157138361901479_n.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GoMet&#039; &raquo; Flux" href="http://www.go-met.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoMet&#039; &raquo; Flux des commentaires" href="http://www.go-met.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GoMet&#039; &raquo; [ Agenda] : Quoi de prévu ce week-end ? Flux des commentaires" href="http://www.go-met.com/agenda-prevu-ce-week-end/feed/" />
<meta property="og:description" content="Enfin le week-end, les Métropolitains vont pouvoir profiter et sortir en famille ! Quoi de prévu ce week-end ? Et bien pas mal de choses : régate de planche à voile, concert pour les kids, randonnée dans le pays d’Aix, salon gastronomique ou découverte du patrimoine. Sortez vos agendas ! Voici notre sélection d’idées sorties pour ceRead More" /><link rel='stylesheet' id='easy-reader-css-css'  href='http://www.go-met.com/wp-content/plugins/easy-reader/css/reader.css?ver=0.1' type='text/css' media='screen' />
<link rel='stylesheet' id='minimal-tweet-css'  href='http://www.go-met.com/wp-content/plugins/minimalist-twitter-widget/wp-tweet.css' type='text/css' media='all' />
<link rel='stylesheet' id='indicemet-css'  href='http://www.go-met.com/wp-content/plugins/Indicemet/css/indicemet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-autocomplete-css'  href='//code.jquery.com/ui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.go-met.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.go-met.com/wp-content/plugins/cookie-notice/css/front.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.go-met.com/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-manager-front-css'  href='http://www.go-met.com/wp-content/plugins/news-manager/css/front.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.go-met.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.64' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.go-met.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.64' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.go-met.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.go-met.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.64' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='http://www.go-met.com/wp-content/plugins/so-widgets-bundle/widgets/so-button-widget/css/style.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-f7a1101af24f-css'  href='http://www.go-met.com/wp-content/uploads/siteorigin-widgets/sow-button-flat-f7a1101af24f.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='Tippy-css'  href='http://www.go-met.com/wp-content/plugins/tippy/jquery.tippy.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.go-met.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.go-met.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.go-met.com/wp-content/themes/smart-mag/style.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.go-met.com/wp-content/themes/smart-mag/css/responsive.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.go-met.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.go-met.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sis_main_style-css'  href='http://www.go-met.com/wp-content/plugins/simple-flickr-widget/css/style.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.go-met.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.go-met.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.go-met.com/?bunyad_custom_css=1&#038;ver=3.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/easy-reader/js/reader.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.go-met.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.2.64'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.64'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.64'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"champ est obligatoire. ","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.64'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/tippy/jquery.tippy.js?ver=6.0.0'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=3.9.1'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/simple-flickr-widget/js/jflickrfeed.min.js?ver=3.9.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.go-met.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.go-met.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.1" />
<link rel='shortlink' href='http://www.go-met.com/?p=56634' />

            <script type="text/javascript">
                jQuery(document).ready(function() {
                    jQuery('.tippy').tippy({ position: "link", offsetx: -990, offsety: 35, closetext: "X Fermer", hidedelay: 700, showdelay: 100, calcpos: "parent", showspeed: 200, hidespeed: 200, autoclose: false, showtitle: false, hoverpopup: false, draggable: false, dragheader: false, multitip: false, autoshow: false, showheader: true, showclose: true, htmlentities: true });
                });
            </script>
        	
<!--[if lt IE 9]>
<script src="http://www.go-met.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-51563811-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="google-site-verification" content="u1qTPakPU9kAilVCYoodkXd9tinchJLj622uGSQnDQ0" />

<!-- VAK COOKIES CONSENT 03092015-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"L'utilisation du site nécessite l'emploi de cookies.","dismiss":"OK","learnMore":"En savoir plus sur les cookies","link":"http://www.go-met.com/conditions-generales-dutilisation/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->
</head>

<body class="single single-post postid-56634 single-format-standard page-builder right-sidebar full" ">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			
			<section class="top-bar-content">
				
				<span class="smaller-baseline">￼L'actualité à Marseille, Aix-en-Provence, Aubagne, Cassis, La Ciotat, Martigues, Vitrolles, Istres, Salon et dans toute la métropole</span>

				<div class="search">
					<form action="http://www.go-met.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Recherche..." />
<!--
                        <button class="search-button" type="submit"><i class="fa fa-search"></i></button>
-->
                        <button class="search-button" type="submit"><img class="search-button-img" src="http://www.go-met.com/wp-content/themes/smart-mag/images/boutonRecherche.png"/></button>
					</form>
				</div> <!-- .search -->

								
				
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
<!-- VAK 28112014 RETABLISSEMENT MENU PAR DEFAUT DU TEMPLATE			
						
						<nav class="navigation cf" style="background:none;" data-sticky-nav="1">
				<div class="mobile tippy_link">
					<a href="#" class="selected">
						<span class="text ">AU MENU</span>
					</a>
				</div> 
				
				<input type="button" class="tippy_link not-mobile" value="AU MENU" />
				
								
				<div class="tippy_tip" style="display:none;">
				
					<div class="tippy_body">
				
						<div class="tippy_topdiv" style="padding: 5px;" >
							
							<div class="column one-fourth">
	<p><a title="L&rsquo;actu par thèmes" class="tippy_link_topheader" href="http://www.go-met.com/lactu-par-themes/">> L'actu par thèmes</a></p>
	<hr class="tippy_hr"><p><a title="Société" href="http://www.go-met.com/category/lactu-par-themes/societe/">> Société</a></p><p><a title="Politique" href="http://www.go-met.com/category/lactu-par-themes/politique/">> Politique</a></p><p><a title="Economie" href="http://www.go-met.com/category/lactu-par-themes/economie/">> Economie</a></p><p><a title="Innovation" href="http://www.go-met.com/category/lactu-par-themes/innovation-lactu-par-themes/">> Innovation</a></p><p><a title="" href="http://www.go-met.com/category/lactu-par-themes/sante/">> Santé</a></p><p><a title="" href="http://www.go-met.com/category/lactu-par-themes/environnement-lactu-par-themes/">> Environnement</a></p><p><a title="Sports" href="http://www.go-met.com/category/lactu-par-themes/sport/">> Sports</a></p><p><a title="Insolite" href="http://www.go-met.com/category/lactu-par-themes/insolite/">> Insolite</a></p></div><div class="column one-fourth">
	<p><a title="" class="tippy_link_topheader" href="">> </a></p>
	<hr class="tippy_hr"><p><a title="" href="http://www.go-met.com/category/lactu-par-themes/politique/legislatives-2017-politique/">> Législatives 2017</a></p></div><div class="column one-fourth">
	<p><a title="L&rsquo;actu à la carte" class="tippy_link_topheader" href="http://www.go-met.com/lactu-a-la-carte/">> L'actu à la carte</a></p>
	<hr class="tippy_hr"><p><a title="Toutes nos cartes" href="http://www.go-met.com/category/lactu-en-cartes/">> Toutes nos cartes</a></p><p><a title="Marseille" href="http://www.go-met.com/category/villes/marseille/">> Marseille</a></p><p><a title="Aix-en-Provence" href="http://www.go-met.com/category/villes/aix-en-provence/">> Aix-en-Provence</a></p><p><a title="Aubagne" href="http://www.go-met.com/category/villes/aubagne/">> Aubagne</a></p><p><a title="" href="http://www.go-met.com/category/villes/cassis/">> Cassis</a></p><p><a title="" href="http://www.go-met.com/category/villes/fos-sur-mer/">> Fos-sur-Mer</a></p><p><a title="" href="http://www.go-met.com/category/villes/gardanne/">> Gardanne</a></p><p><a title="Istres" href="http://www.go-met.com/category/villes/istres/">> Istres</a></p><p><a title="" href="http://www.go-met.com/category/villes/la-ciotat/">> La Ciotat</a></p><p><a title="" href="http://www.go-met.com/category/villes/marignane/">> Marignane</a></p><p><a title="Martigues" href="http://www.go-met.com/category/villes/martigues/">> Martigues</a></p><p><a title="" href="http://www.go-met.com/category/villes/port-de-bouc/">> Port-de-Bouc</a></p><p><a title="Salon de Provence" href="http://www.go-met.com/category/villes/salon-de-provence/">> Salon de Provence</a></p></div><div class="column one-fourth">
	<p><a title="Métropole" class="tippy_link_topheader" href="http://www.go-met.com/metropole/">> Métropole</a></p>
	<hr class="tippy_hr"><p><a title="Décodage" href="http://www.go-met.com/category/metropole-2/decodage/">> Décodage</a></p><p><a title="Projets et chantiers" href="http://www.go-met.com/category/metropole-2/projets-et-chantiers-metropole-2/">> Projets et chantiers</a></p><p><a title="Dossier transports" href="http://www.go-met.com/category/metropole-2/transports/">> Dossier transports</a></p><p><a title="Entretiens" href="http://www.go-met.com/category/metropole-2/entretiens/">> Entretiens</a></p><p><a title="Métropolitains" href="http://www.go-met.com/category/metropole-2/metropolitains/">> Métropolitains</a></p><p><a title="Dates clés" href="http://www.go-met.com/timeline-la-metropole-daix-marseille-provence-cest-pour-quand/">> Dates clés</a></p><p><a title="Data base" href="http://www.go-met.com/category/metropole-2/data-base/">> Data base</a></p><p><a title="" href="http://www.go-met.com/category/infographie-2/">> Toutes nos infographies</a></p><p><a title="" href="http://www.go-met.com/grand-prix-metropolitain-du-data-journalisme/">> Grand prix data journalisme</a></p></div><div class="column one-fourth">
	<p><a title="" class="tippy_link_topheader" href="http://www.go-met.com/category/city-guide-2/city-guide-3/">>  City Guide</a></p>
	<hr class="tippy_hr"><p><a title="" href="http://www.go-met.com/category/city-guide-2/city-guide-3/agenda-sorties/">> Agenda Sorties</a></p><p><a title="" href="http://www.go-met.com/category/enfants-2/">> Enfants</a></p><p><a title="" href="http://www.go-met.com/category/expositions-2/">> Expositions</a></p><p><a title="Cultures" href="http://www.go-met.com/category/cultures/">> Loisirs</a></p><p><a title="" href="http://www.go-met.com/category/concerts-spectacles/">> Scènes</a></p><p><a title="" href="http://www.go-met.com/category/shopping-lactu-par-themes/">> Shopping Beauté Mode Déco</a></p><p><a title="" href="http://www.go-met.com/category/tables-et-recettes/">> Tables & Recettes</a></p><p><a title="" href="http://www.go-met.com/category/voyages/">> Voyages Tourisme</a></p></div><div class="column one-fourth">
	<p><a title="" class="tippy_link_topheader" href="">> </a></p>
	<hr class="tippy_hr"><p><a title="" href="http://www.go-met.com/category/cultures/balades-cultures/">> Balades</a></p><p><a title="" href="http://www.go-met.com/category/cultures/livres-loisirs/">> Livres</a></p></div><div class="column one-fourth">
	<p><a title="" class="tippy_link_topheader" href="">> </a></p>
	<hr class="tippy_hr"><p><a title="" href="http://www.go-met.com/category/shopping-lactu-par-themes/beaute-bien-etre/">> Beauté Bien Etre</a></p><p><a title="" href="http://www.go-met.com/category/shopping-lactu-par-themes/diy-and-deco/">> DIY & DÉCO</a></p><p><a title="" href="http://www.go-met.com/category/shopping-lactu-par-themes/mode-lactu-par-themes/">> Mode</a></p></div><div class="column one-fourth">
	<p><a title="" class="tippy_link_topheader" href="">> </a></p>
	<hr class="tippy_hr"><p><a title="" href="http://www.go-met.com/category/quatre-saisons-en-cuisine/">> Quatre saisons en cuisine</a></p></div><div class="column one-fourth">
	<p><a title="Feuilleter l&rsquo;actu" class="tippy_link_topheader" href="http://www.go-met.com/feuilleter-lactu/">> Feuilleter l'actu</a></p>
	<hr class="tippy_hr"><p><a title="Tous nos articles" href="http://www.go-met.com/tous-nos-articles/">> Tous nos articles</a></p><p><a title="" href="http://www.go-met.com/category/premium/">> Premium</a></p><p><a title="En bref" href="http://www.go-met.com/news/category/linfo-en-continu/">> En bref</a></p><p><a title="" href="http://www.go-met.com/category/les-petites-histoires-de/">> Les petites histoires de</a></p><p><a title="Wiki Métropolitain" href="http://www.go-met.com/wiki-metropolitain/">> Wiki Métropolitain</a></p></div><div class="column one-fourth">
	<p><a title="" class="tippy_link_topheader" href="">> </a></p>
	<hr class="tippy_hr"><p><a title="" href="http://www.go-met.com/news/category/indiscretions/">> Indiscrétions</a></p><p><a title="" href="http://www.go-met.com/news/category/metropole-innovante/">> Métropole innovante</a></p><p><a title="" href="http://www.go-met.com/news/category/sur-la-toile/">> Sur la toile</a></p></div><div class="column one-fourth"><p><a title="" class="tippy_link_topheader" href="http://www.go-met.com/">> Accueil </a></p>
<hr class="tippy_hr"></div><div class="mobile-column-one"><p><a title="" class="tippy_link_topheader" href="http://www.go-met.com/">> Accueil </a></p>
<hr class="tippy_hr"><p><a title="L&rsquo;actu par thèmes" class="tippy_link_topheader" href="http://www.go-met.com/lactu-par-themes/">> L'actu par thèmes</a></p>
<hr class="tippy_hr"><p><a title="" class="tippy_link_topheader" href="">> </a></p>
<hr class="tippy_hr"><p><a title="L&rsquo;actu à la carte" class="tippy_link_topheader" href="http://www.go-met.com/lactu-a-la-carte/">> L'actu à la carte</a></p>
<hr class="tippy_hr"><p><a title="Métropole" class="tippy_link_topheader" href="http://www.go-met.com/metropole/">> Métropole</a></p>
<hr class="tippy_hr"><p><a title="" class="tippy_link_topheader" href="http://www.go-met.com/category/city-guide-2/city-guide-3/">>  City Guide</a></p>
<hr class="tippy_hr"><p><a title="" class="tippy_link_topheader" href="">> </a></p>
<hr class="tippy_hr"><p><a title="" class="tippy_link_topheader" href="">> </a></p>
<hr class="tippy_hr"><p><a title="" class="tippy_link_topheader" href="">> </a></p>
<hr class="tippy_hr"><p><a title="Feuilleter l&rsquo;actu" class="tippy_link_topheader" href="http://www.go-met.com/feuilleter-lactu/">> Feuilleter l'actu</a></p>
<hr class="tippy_hr"><p><a title="" class="tippy_link_topheader" href="">> </a></p>
<hr class="tippy_hr"></div>							
							<div class="clear"></div>
						</div>
					</div>
				</div>
				
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-11521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11521"><a href="http://www.go-met.com/">>&nbsp;Accueil</a></li>
<li id="menu-item-3560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3560"><a title="L&rsquo;actu par thèmes" href="http://www.go-met.com/lactu-par-themes/">>&nbsp;L&rsquo;actu par thèmes</a>
<ul class="sub-menu">
	<li id="menu-item-3570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-159 menu-item-3570"><a title="Société" href="http://www.go-met.com/category/lactu-par-themes/societe/">>&nbsp;Société</a></li>
	<li id="menu-item-3569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-21 menu-item-3569"><a title="Politique" href="http://www.go-met.com/category/lactu-par-themes/politique/">>&nbsp;Politique</a>
	<ul class="sub-menu">
		<li id="menu-item-46435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7841 menu-item-46435"><a href="http://www.go-met.com/category/lactu-par-themes/politique/legislatives-2017-politique/">>&nbsp;Législatives 2017</a></li>
	</ul>
</li>
	<li id="menu-item-3566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-3566"><a title="Economie" href="http://www.go-met.com/category/lactu-par-themes/economie/">>&nbsp;Economie</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-162 menu-item-3567"><a title="Innovation" href="http://www.go-met.com/category/lactu-par-themes/innovation-lactu-par-themes/">>&nbsp;Innovation</a></li>
	<li id="menu-item-31038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-163 menu-item-31038"><a href="http://www.go-met.com/category/lactu-par-themes/sante/">>&nbsp;Santé</a></li>
	<li id="menu-item-23395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-160 menu-item-23395"><a href="http://www.go-met.com/category/lactu-par-themes/environnement-lactu-par-themes/">>&nbsp;Environnement</a></li>
	<li id="menu-item-3571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-3571"><a title="Sports" href="http://www.go-met.com/category/lactu-par-themes/sport/">>&nbsp;Sports</a></li>
	<li id="menu-item-3568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-164 menu-item-3568"><a title="Insolite" href="http://www.go-met.com/category/lactu-par-themes/insolite/">>&nbsp;Insolite</a></li>
</ul>
</li>
<li id="menu-item-3559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3559"><a title="L&rsquo;actu à la carte" href="http://www.go-met.com/lactu-a-la-carte/">>&nbsp;L&rsquo;actu à la carte</a>
<ul class="sub-menu">
	<li id="menu-item-3572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-166 menu-item-3572"><a title="Toutes nos cartes" href="http://www.go-met.com/category/lactu-en-cartes/">>&nbsp;Toutes nos cartes</a></li>
	<li id="menu-item-3576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-3576"><a title="Marseille" href="http://www.go-met.com/category/villes/marseille/">>&nbsp;Marseille</a></li>
	<li id="menu-item-3573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-3573"><a title="Aix-en-Provence" href="http://www.go-met.com/category/villes/aix-en-provence/">>&nbsp;Aix-en-Provence</a></li>
	<li id="menu-item-3574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-322 menu-item-3574"><a title="Aubagne" href="http://www.go-met.com/category/villes/aubagne/">>&nbsp;Aubagne</a></li>
	<li id="menu-item-12338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-696 menu-item-12338"><a href="http://www.go-met.com/category/villes/cassis/">>&nbsp;Cassis</a></li>
	<li id="menu-item-12335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-657 menu-item-12335"><a href="http://www.go-met.com/category/villes/fos-sur-mer/">>&nbsp;Fos-sur-Mer</a></li>
	<li id="menu-item-12336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1090 menu-item-12336"><a href="http://www.go-met.com/category/villes/gardanne/">>&nbsp;Gardanne</a></li>
	<li id="menu-item-3575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-336 menu-item-3575"><a title="Istres" href="http://www.go-met.com/category/villes/istres/">>&nbsp;Istres</a></li>
	<li id="menu-item-12337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1168 menu-item-12337"><a href="http://www.go-met.com/category/villes/la-ciotat/">>&nbsp;La Ciotat</a></li>
	<li id="menu-item-17650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1074 menu-item-17650"><a href="http://www.go-met.com/category/villes/marignane/">>&nbsp;Marignane</a></li>
	<li id="menu-item-3577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-3577"><a title="Martigues" href="http://www.go-met.com/category/villes/martigues/">>&nbsp;Martigues</a></li>
	<li id="menu-item-38841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1445 menu-item-38841"><a href="http://www.go-met.com/category/villes/port-de-bouc/">>&nbsp;Port-de-Bouc</a></li>
	<li id="menu-item-3578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-3578"><a title="Salon de Provence" href="http://www.go-met.com/category/villes/salon-de-provence/">>&nbsp;Salon de Provence</a></li>
</ul>
</li>
<li id="menu-item-3561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3561"><a title="Métropole" href="http://www.go-met.com/metropole/">>&nbsp;Métropole</a>
<ul class="sub-menu">
	<li id="menu-item-3580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53 menu-item-3580"><a title="Décodage" href="http://www.go-met.com/category/metropole-2/decodage/">>&nbsp;Décodage</a></li>
	<li id="menu-item-3585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-256 menu-item-3585"><a title="Projets et chantiers" href="http://www.go-met.com/category/metropole-2/projets-et-chantiers-metropole-2/">>&nbsp;Projets et chantiers</a></li>
	<li id="menu-item-3583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-3583"><a title="Dossier transports" href="http://www.go-met.com/category/metropole-2/transports/">>&nbsp;Dossier transports</a></li>
	<li id="menu-item-3582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-3582"><a title="Entretiens" href="http://www.go-met.com/category/metropole-2/entretiens/">>&nbsp;Entretiens</a></li>
	<li id="menu-item-3584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46 menu-item-3584"><a title="Métropolitains" href="http://www.go-met.com/category/metropole-2/metropolitains/">>&nbsp;Métropolitains</a></li>
	<li id="menu-item-3579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3579"><a title="Dates clés" href="http://www.go-met.com/timeline-la-metropole-daix-marseille-provence-cest-pour-quand/">>&nbsp;Dates clés</a></li>
	<li id="menu-item-3581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-3581"><a title="Data base" href="http://www.go-met.com/category/metropole-2/data-base/">>&nbsp;Data base</a></li>
	<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1901 menu-item-7847"><a href="http://www.go-met.com/category/infographie-2/">>&nbsp;Toutes nos infographies</a></li>
	<li id="menu-item-7844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7844"><a href="http://www.go-met.com/grand-prix-metropolitain-du-data-journalisme/">>&nbsp;Grand prix data journalisme</a></li>
</ul>
</li>
<li id="menu-item-4721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-165 menu-item-4721"><a href="http://www.go-met.com/category/city-guide-2/city-guide-3/">>&nbsp;City Guide</a>
<ul class="sub-menu">
	<li id="menu-item-3760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-601 menu-item-3760"><a href="http://www.go-met.com/category/city-guide-2/city-guide-3/agenda-sorties/">>&nbsp;Agenda Sorties</a></li>
	<li id="menu-item-11431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2006 menu-item-11431"><a href="http://www.go-met.com/category/enfants-2/">>&nbsp;Enfants</a></li>
	<li id="menu-item-36796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4575 menu-item-36796"><a href="http://www.go-met.com/category/expositions-2/">>&nbsp;Expositions</a></li>
	<li id="menu-item-3565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-161 menu-item-3565"><a title="Cultures" href="http://www.go-met.com/category/cultures/">>&nbsp;Loisirs</a>
	<ul class="sub-menu">
		<li id="menu-item-38799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7189 menu-item-38799"><a href="http://www.go-met.com/category/cultures/balades-cultures/">>&nbsp;Balades</a></li>
		<li id="menu-item-38797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2195 menu-item-38797"><a href="http://www.go-met.com/category/cultures/livres-loisirs/">>&nbsp;Livres</a></li>
	</ul>
</li>
	<li id="menu-item-36798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2086 menu-item-36798"><a href="http://www.go-met.com/category/concerts-spectacles/">>&nbsp;Scènes</a></li>
	<li id="menu-item-8725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1997 menu-item-8725"><a href="http://www.go-met.com/category/shopping-lactu-par-themes/">>&nbsp;Shopping Beauté Mode Déco</a>
	<ul class="sub-menu">
		<li id="menu-item-38798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2015 menu-item-38798"><a href="http://www.go-met.com/category/shopping-lactu-par-themes/beaute-bien-etre/">>&nbsp;Beauté Bien Etre</a></li>
		<li id="menu-item-38800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7190 menu-item-38800"><a href="http://www.go-met.com/category/shopping-lactu-par-themes/diy-and-deco/">>&nbsp;DIY &#038; DÉCO</a></li>
		<li id="menu-item-8724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1995 menu-item-8724"><a href="http://www.go-met.com/category/shopping-lactu-par-themes/mode-lactu-par-themes/">>&nbsp;Mode</a></li>
	</ul>
</li>
	<li id="menu-item-11031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2102 menu-item-11031"><a href="http://www.go-met.com/category/tables-et-recettes/">>&nbsp;Tables &#038; Recettes</a>
	<ul class="sub-menu">
		<li id="menu-item-38801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7191 menu-item-38801"><a href="http://www.go-met.com/category/quatre-saisons-en-cuisine/">>&nbsp;Quatre saisons en cuisine</a></li>
	</ul>
</li>
	<li id="menu-item-31438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2175 menu-item-31438"><a href="http://www.go-met.com/category/voyages/">>&nbsp;Voyages Tourisme</a></li>
</ul>
</li>
<li id="menu-item-3586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3586"><a title="Feuilleter l&rsquo;actu" href="http://www.go-met.com/feuilleter-lactu/">>&nbsp;Feuilleter l&rsquo;actu</a>
<ul class="sub-menu">
	<li id="menu-item-3595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3595"><a title="Tous nos articles" href="http://www.go-met.com/tous-nos-articles/">>&nbsp;Tous nos articles</a></li>
	<li id="menu-item-37059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6927 menu-item-37059"><a href="http://www.go-met.com/category/premium/">>&nbsp;Premium</a></li>
	<li id="menu-item-4407" class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-has-children menu-item-4407"><a title="En bref" href="http://www.go-met.com/news/category/linfo-en-continu/">>&nbsp;En bref</a>
	<ul class="sub-menu">
		<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-4365"><a href="http://www.go-met.com/news/category/indiscretions/">>&nbsp;Indiscrétions</a></li>
		<li id="menu-item-4709" class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-4709"><a href="http://www.go-met.com/news/category/metropole-innovante/">>&nbsp;Métropole innovante</a></li>
		<li id="menu-item-4408" class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-4408"><a href="http://www.go-met.com/news/category/sur-la-toile/">>&nbsp;Sur la toile</a></li>
	</ul>
</li>
	<li id="menu-item-4227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-738 menu-item-4227"><a href="http://www.go-met.com/category/les-petites-histoires-de/">>&nbsp;Les petites histoires de</a></li>
	<li id="menu-item-3594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a title="Wiki Métropolitain" href="http://www.go-met.com/wiki-metropolitain/">>&nbsp;Wiki Métropolitain</a></li>
</ul>
</li>
</ul></div>				
			</nav>
		END VAK 28112014 RETABLISSEMENT MENU PAR DEFAUT DU TEMPLATE -->		
			<header>
				<div class="title">
				
				<a href="http://www.go-met.com/" title="GoMet&#039;" rel="home">
										<img src="http://www.go-met.com/wp-content/uploads/2016/08/logo-gomet1.png" class="logo-image" alt="GoMet&#039;"  />
					
								</a>
				
				</div>
				<div class="right">
<!-- VAK initial position header-right -->				
					<div class="widget widget_crafty_social_buttons"><div class="crafty-social-buttons crafty-social-link-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/GoMetMedia" class="crafty-social-button csb-facebook hover-none" title="Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Facebook" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/facebook.png" /></a></li><li><a href="http://twitter.com/@Gometmedia" class="crafty-social-button csb-twitter hover-none" title="Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Twitter" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/twitter.png" /></a></li><li><a href="https://plus.google.com/107833932929962374895/" class="crafty-social-button csb-google hover-none" title="Google" target="_blank"><img  class="crafty-social-button-image" alt="Google" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/google.png" /></a></li><li><a href="https://www.flickr.com/photos/123819657@N03/" class="crafty-social-button csb-flickr hover-none" title="Flickr" target="_blank"><img  class="crafty-social-button-image" alt="Flickr" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/flickr.png" /></a></li><li><a href="https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA" class="crafty-social-button csb-youtube hover-none" title="YouTube" target="_blank"><img  class="crafty-social-button-image" alt="YouTube" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/youtube.png" /></a></li><li><a href="https://www.linkedin.com/company/10313639" class="crafty-social-button csb-linkedin hover-none" title="LinkedIn" target="_blank"><img  class="crafty-social-button-image" alt="LinkedIn" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/linkedin.png" /></a></li><li><a href="https://www.instagram.com/gometmedia/" class="crafty-social-button csb-instagram hover-none" title="Instagram" target="_blank"><img  class="crafty-social-button-image" alt="Instagram" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/instagram.png" /></a></li></ul></div></div>				</div>
			</header>
<!--MEGA-BANNIERE -->
 
<!-- END MEGA-BANNIERE-->


<!-- VAK ADD HEADER BANNER -->
<div id="zone-mega-banniere" class="zone-pub">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.go-met.com/www/delivery/ajs.php':'http://openx.go-met.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.go-met.com/www/delivery/ck.php?n=a9ad3f6c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.go-met.com/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9ad3f6c' border='0' alt='' /></a></noscript>

</div>
<!-- END VAK ADD HEADER BANNER -->

								<div class="trending-ticker">
<!-- VAK added color to heading otherwise buynad -->
					<span class="heading" style="color:#fff;">Tout chaud</span>

					<ul>
<!--
						-->
<!--
						-->
												
												
							<li><a href="http://www.go-met.com/agenda-prevu-ce-week-end/" title="[ Agenda] : Quoi de prévu ce week-end ?">[ Agenda] : Quoi de prévu ce week-end ?</a></li>
						
												
							<li><a href="http://www.go-met.com/news/cite-metiers-marseille-organise-matinee-consacree-lapprentissage/" title="La Cité des métiers de Marseille organise une matinée consacrée à l’apprentissage">La Cité des métiers de Marseille organise une matinée consacrée à l’apprentissage</a></li>
						
												
							<li><a href="http://www.go-met.com/news/temps-forts-profitez-du-dernier-jour-semaine-amu-entreprises/" title="[Temps Forts] Profitez du dernier jour de la Semaine AMU-Entreprises">[Temps Forts] Profitez du dernier jour de la Semaine AMU-Entreprises</a></li>
						
												
							<li><a href="http://www.go-met.com/news/transport-aeroport-marseille-provence-nouvelles-denominations-signaletiques/" title="[Transport] Aéroport Marseille Provence : nouvelles dénominations et signalétiques">[Transport] Aéroport Marseille Provence : nouvelles dénominations et signalétiques</a></li>
						
												
							<li><a href="http://www.go-met.com/travers-les-projets-ses-etudiants-polytech-concretise-les-liens-universite-entreprises/" title="[SAE] A travers les projets de ses étudiants, Polytech concrétise les liens entre université et entreprises">[SAE] A travers les projets de ses étudiants, Polytech concrétise les liens entre université et entreprises</a></li>
						
												
											</ul>
				</div>
							<nav class="navigation cf " data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11521"><a href="http://www.go-met.com/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3560"><a title="L&rsquo;actu par thèmes" href="http://www.go-met.com/lactu-par-themes/">L&rsquo;actu par thèmes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-159 menu-item-3570"><a title="Société" href="http://www.go-met.com/category/lactu-par-themes/societe/">Société</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-21 menu-item-3569"><a title="Politique" href="http://www.go-met.com/category/lactu-par-themes/politique/">Politique</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7841 menu-item-46435"><a href="http://www.go-met.com/category/lactu-par-themes/politique/legislatives-2017-politique/">Législatives 2017</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-3566"><a title="Economie" href="http://www.go-met.com/category/lactu-par-themes/economie/">Economie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-162 menu-item-3567"><a title="Innovation" href="http://www.go-met.com/category/lactu-par-themes/innovation-lactu-par-themes/">Innovation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-163 menu-item-31038"><a href="http://www.go-met.com/category/lactu-par-themes/sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-160 menu-item-23395"><a href="http://www.go-met.com/category/lactu-par-themes/environnement-lactu-par-themes/">Environnement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-27 menu-item-3571"><a title="Sports" href="http://www.go-met.com/category/lactu-par-themes/sport/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-164 menu-item-3568"><a title="Insolite" href="http://www.go-met.com/category/lactu-par-themes/insolite/">Insolite</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3559"><a title="L&rsquo;actu à la carte" href="http://www.go-met.com/lactu-a-la-carte/">L&rsquo;actu à la carte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-166 menu-item-3572"><a title="Toutes nos cartes" href="http://www.go-met.com/category/lactu-en-cartes/">Toutes nos cartes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-3576"><a title="Marseille" href="http://www.go-met.com/category/villes/marseille/">Marseille</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-3573"><a title="Aix-en-Provence" href="http://www.go-met.com/category/villes/aix-en-provence/">Aix-en-Provence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-322 menu-item-3574"><a title="Aubagne" href="http://www.go-met.com/category/villes/aubagne/">Aubagne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-696 menu-item-12338"><a href="http://www.go-met.com/category/villes/cassis/">Cassis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-657 menu-item-12335"><a href="http://www.go-met.com/category/villes/fos-sur-mer/">Fos-sur-Mer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1090 menu-item-12336"><a href="http://www.go-met.com/category/villes/gardanne/">Gardanne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-336 menu-item-3575"><a title="Istres" href="http://www.go-met.com/category/villes/istres/">Istres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1168 menu-item-12337"><a href="http://www.go-met.com/category/villes/la-ciotat/">La Ciotat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1074 menu-item-17650"><a href="http://www.go-met.com/category/villes/marignane/">Marignane</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-3577"><a title="Martigues" href="http://www.go-met.com/category/villes/martigues/">Martigues</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1445 menu-item-38841"><a href="http://www.go-met.com/category/villes/port-de-bouc/">Port-de-Bouc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-3578"><a title="Salon de Provence" href="http://www.go-met.com/category/villes/salon-de-provence/">Salon de Provence</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3561"><a title="Métropole" href="http://www.go-met.com/metropole/">Métropole</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53 menu-item-3580"><a title="Décodage" href="http://www.go-met.com/category/metropole-2/decodage/">Décodage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-256 menu-item-3585"><a title="Projets et chantiers" href="http://www.go-met.com/category/metropole-2/projets-et-chantiers-metropole-2/">Projets et chantiers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-45 menu-item-3583"><a title="Dossier transports" href="http://www.go-met.com/category/metropole-2/transports/">Dossier transports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-79 menu-item-3582"><a title="Entretiens" href="http://www.go-met.com/category/metropole-2/entretiens/">Entretiens</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46 menu-item-3584"><a title="Métropolitains" href="http://www.go-met.com/category/metropole-2/metropolitains/">Métropolitains</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3579"><a title="Dates clés" href="http://www.go-met.com/timeline-la-metropole-daix-marseille-provence-cest-pour-quand/">Dates clés</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-100 menu-item-3581"><a title="Data base" href="http://www.go-met.com/category/metropole-2/data-base/">Data base</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1901 menu-item-7847"><a href="http://www.go-met.com/category/infographie-2/">Toutes nos infographies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7844"><a href="http://www.go-met.com/grand-prix-metropolitain-du-data-journalisme/">Grand prix data journalisme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-165 menu-item-4721"><a href="http://www.go-met.com/category/city-guide-2/city-guide-3/">City Guide</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-601 menu-item-3760"><a href="http://www.go-met.com/category/city-guide-2/city-guide-3/agenda-sorties/">Agenda Sorties</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2006 menu-item-11431"><a href="http://www.go-met.com/category/enfants-2/">Enfants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4575 menu-item-36796"><a href="http://www.go-met.com/category/expositions-2/">Expositions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-161 menu-item-3565"><a title="Cultures" href="http://www.go-met.com/category/cultures/">Loisirs</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7189 menu-item-38799"><a href="http://www.go-met.com/category/cultures/balades-cultures/">Balades</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2195 menu-item-38797"><a href="http://www.go-met.com/category/cultures/livres-loisirs/">Livres</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2086 menu-item-36798"><a href="http://www.go-met.com/category/concerts-spectacles/">Scènes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1997 menu-item-8725"><a href="http://www.go-met.com/category/shopping-lactu-par-themes/">Shopping Beauté Mode Déco</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2015 menu-item-38798"><a href="http://www.go-met.com/category/shopping-lactu-par-themes/beaute-bien-etre/">Beauté Bien Etre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7190 menu-item-38800"><a href="http://www.go-met.com/category/shopping-lactu-par-themes/diy-and-deco/">DIY &#038; DÉCO</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1995 menu-item-8724"><a href="http://www.go-met.com/category/shopping-lactu-par-themes/mode-lactu-par-themes/">Mode</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2102 menu-item-11031"><a href="http://www.go-met.com/category/tables-et-recettes/">Tables &#038; Recettes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7191 menu-item-38801"><a href="http://www.go-met.com/category/quatre-saisons-en-cuisine/">Quatre saisons en cuisine</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2175 menu-item-31438"><a href="http://www.go-met.com/category/voyages/">Voyages Tourisme</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3586"><a title="Feuilleter l&rsquo;actu" href="http://www.go-met.com/feuilleter-lactu/">Feuilleter l&rsquo;actu</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3595"><a title="Tous nos articles" href="http://www.go-met.com/tous-nos-articles/">Tous nos articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6927 menu-item-37059"><a href="http://www.go-met.com/category/premium/">Premium</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-has-children menu-item-4407"><a title="En bref" href="http://www.go-met.com/news/category/linfo-en-continu/">En bref</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-4365"><a href="http://www.go-met.com/news/category/indiscretions/">Indiscrétions</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-4709"><a href="http://www.go-met.com/news/category/metropole-innovante/">Métropole innovante</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-news-category menu-item-4408"><a href="http://www.go-met.com/news/category/sur-la-toile/">Sur la toile</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-738 menu-item-4227"><a href="http://www.go-met.com/category/les-petites-histoires-de/">Les petites histoires de</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3594"><a title="Wiki Métropolitain" href="http://www.go-met.com/wiki-metropolitain/">Wiki Métropolitain</a></li>
</ul>
</li>
</ul></div>			</nav>
			
			
		</div>
		
	</div>
	


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-56634" class="post-56634 post type-post status-publish format-standard has-post-thumbnail category-agenda-sorties category-feuilleter-lactu category-tout-chaud tag-idees-sorties tag-que-faire-ce-week-end tag-quoi-de-prevu-ce-week-end tag-sorties-aix-en-provence tag-sorties-week-end tag-sorties-week-end-marseille" itemscope itemtype="http://schema.org/Article">

	
	
	<h1 class="post-title" itemprop="name">
		[ Agenda] : Quoi de prévu ce week-end ?	</h1>
<!--
	<a href="http://www.go-met.com/agenda-prevu-ce-week-end/#comments" class="comments"><i class="fa fa-comments-o"></i> 0</a>
-->
<a href="http://www.go-met.com/agenda-prevu-ce-week-end/#comments" class="comments" style="margin-right:15px" ><i class="fa fa-comments-o" ></i> 0</a>
	<!-- VAK added Facebook like button -->
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.go-met.com%2Fagenda-prevu-ce-week-end%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; height:20px;"></iframe>

	<div class="post-meta">
		De <span class="reviewer" itemprop="author"><a href="http://www.go-met.com/author/elodiemarc/" title="Articles par Elodie Marcucci" rel="author">Elodie Marcucci</a></span> 
				<!--<span class="dtreviewed">
			<time class="value-datetime" datetime="2017-11-17T16:38:26+00:00" itemprop="datePublished">17 novembre 2017 16 h 38 min</time>
		</span>-->
		Publié le
		<span class="dtreviewed">
			<time class="value-datetime" datetime="2017-11-17T16:38:26+00:00" 		itemprop="dateModified">17 novembre 2017 16 h 38 min</time>
		</span>
		Dernière modification le
		<span class="dtreviewed">
			<time class="value-datetime" datetime="2017-11-17T16:38:26+00:00" 		itemprop="dateModified">17 novembre 2017 16 h 38 min</time>
		</span>
			
	</div>

	<header class="post-header cf">

		<div class="post-chapeau"></div>


			<div class="featured">
						
							
					<a href="http://www.go-met.com/wp-content/uploads/2017/11/une-agenda-17.11.jpg" title="[ Agenda] : Quoi de prévu ce week-end ?" itemprop="image">
					
										
												
							<img width="702" height="336" src="http://www.go-met.com/wp-content/uploads/2017/11/une-agenda-17.11-702x336.jpg" class="attachment-main-slider wp-post-image" alt="une agenda 17.11" title="[ Agenda] : Quoi de prévu ce week-end ?" />						
												
									
					</a>
							
										
								
					</div>
		
	</header><!-- .post-header -->
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
			
									<div class="contenu-single">
						
						<div class="easy-reader-button-holder easy-reader-align-right">
							<a class="easy-reader-link" rel="nofollow" onclick="easyReaderClick(this); return false;" href="/wp-content/plugins/easy-reader/post.php?post_id=56634">
								<img class="no-display appear" alt="easy reader" src="http://www.go-met.com/wp-content/plugins/easy-reader/images/buttons/normal-grey.png">
							</a>
						</div>
<!-- ZONE BANNIERE -->					

<!-- END ZONE BANNIERE -->	


<!-- VAK ADD GOOGLE AD -->
<!-- END VAK GOOGLE AD -->

<div id="zone-banniere-single" class="zone-pub">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.go-met.com/www/delivery/ajs.php':'http://openx.go-met.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.go-met.com/www/delivery/ck.php?n=aed0aea5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.go-met.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aed0aea5' border='0' alt='' /></a></noscript>


						</div>

					
						<p style="text-align: justify;">Enfin le week-end, les Métropolitains vont pouvoir profiter et sortir en famille ! Quoi de prévu ce week-end ? Et bien pas mal de choses : régate de planche à voile, concert pour les kids, randonnée dans le pays d’Aix, salon gastronomique ou découverte du patrimoine. Sortez vos agendas ! Voici notre sélection d’idées sorties pour ce week-end.</p>
<h2 style="text-align: center;"><strong>1. Salon des vignerons et de la gastronomie</strong>  </h2>
<p><a href="http://www.go-met.com/wp-content/uploads/2017/11/IMG_7808.jpg"><img class="aligncenter wp-image-56642 size-large" src="http://www.go-met.com/wp-content/uploads/2017/11/IMG_7808-1024x682.jpg" alt="IMG_7808" width="702" height="467" /></a></p>
<p style="text-align: justify;">Ce week-end<strong> Marseille accueille la 23e édition du Salon des vignerons et de la gastronomie</strong>. Dans les allées du parc Chanot, les gourmets (et les gourmands) sont attendus pour de jolies découvertes et de délicieuses dégustations. L’occasion également de rencontrer les producteurs de notre région et d’en apprendre un peu plus sur les produits des terroirs. <br /> <strong>&gt;&gt; SAVIM du vendredi 17 novembre au lundi 20 novembre. Entrée 8€</strong><br /><strong> &gt;&gt; Parc Chanot, rond-point du Prado &#8211; Marseille 8e</strong><br /><strong> &gt;&gt; <a href="http://www.savim.eu/23e-SAVIM-Automne-MARSEILLE-17-au-20-novembre-2017_a11.html">Plus d’infos</a></strong></p>
<p>&nbsp;</p>
<h2 style="text-align: center;">2. Inauguration du village des santons de Provence</h2>
<p><a href="http://www.go-met.com/wp-content/uploads/2017/11/Capture-d’écran-2017-11-17-à-13.28.18.png"><img class="aligncenter wp-image-56641 size-large" src="http://www.go-met.com/wp-content/uploads/2017/11/Capture-d’écran-2017-11-17-à-13.28.18-1024x382.png" alt="Capture d’écran 2017-11-17 à 13.28.18" width="702" height="261" /></a></p>
<p style="text-align: justify;">L’approche de Noël s’accompagne également du <strong>retour des crèches et de leurs sujets de terre cuite</strong> bien connus des Provençaux, <strong>les Santons.</strong> Aubagne pourrait d&rsquo;ailleurs en être la capitale et organise ce week-end l’inauguration du village des santons de Provence. Venez découvrir ce week-end, entre amis ou en famille ce lieu unique et féerique qui sera une vitrine permanente de ce savoir-faire artisanal.<br /> <strong>&gt;&gt; Inauguration du village des Santons de Provence, ouverture vendredi 17 novembre à 19h. </strong><br /><strong> &gt;&gt; 16 avenue Antide Boyer &#8211; Aubagne</strong><br /><strong>&gt;&gt; <a href="https://www.facebook.com/events/980854792094096/">Plus d&rsquo;infos</a> </strong></p>
<h2 style="text-align: center;">3. Régate de planche à voile</h2>
<p><a href="http://www.go-met.com/wp-content/uploads/2017/11/Capture-d’écran-2017-11-17-à-13.27.30.png"><img class="aligncenter wp-image-56640 size-large" src="http://www.go-met.com/wp-content/uploads/2017/11/Capture-d’écran-2017-11-17-à-13.27.30-1024x579.png" alt="Capture d’écran 2017-11-17 à 13.27.30" width="702" height="396" /></a></p>
<p style="text-align: justify;">La ville d’Istres invite ce week-end tous les <strong>passionnés de planche à voile</strong> pour une régate exceptionnelle ! Avec des conditions optimales (merci monsieur mistral), venez prendre un bon bol d’air en bord de mer. L’occasion de faire découvrir ce sport nautique aux plus jeunes. <br /> <strong>&gt;&gt; Régate de planche à voile, samedi 18 novembre de 9h à 17h. Ouvert à tous.</strong><br /><strong> &gt;&gt; Anoi, chemin du port &#8211; Istres</strong><br /><strong> &gt;&gt; <a href="https://www.facebook.com/events/694949067383122/">Plus d’infos</a></strong></p>
<h2 style="text-align: center;">4. Inauguration de l’Arena du Pays d’Aix avec les Enfoirés Kids</h2>
<p><a href="http://www.go-met.com/wp-content/uploads/2017/11/22218528_1230749173706976_5859249777357425683_o.jpg"><img class="aligncenter wp-image-56638 size-large" src="http://www.go-met.com/wp-content/uploads/2017/11/22218528_1230749173706976_5859249777357425683_o-1024x379.jpg" alt="22218528_1230749173706976_5859249777357425683_o" width="702" height="259" /></a></p>
<p style="text-align: justify;"><strong>L’inauguration de l’Arena :</strong> c’est ce week-end ! Enfin une grande salle de concert, cela en fait des heureux. Ouverte depuis jeudi, l’Arena du pays d’Aix vous réserve déjà nombre d’artistes, de Julien Clerc à Florent Pagny en passant par MC Solaar, voilà qui annonce de bien belles soirées. D’ailleurs ce dimanche, l’Arena accueillera son premier vrai spectacle avec le concert des Enfoirés Kids. Une représentation pour la bonne cause qui ravira les plus jeunes qui pourront voir leurs idoles brûler les planches ! <br /> <strong>&gt;&gt; Enfoirés Kids à l ‘Arena du Pays d’Aix, dimanche 19 novembre à 14h. Tarif 20€.</strong><br /><strong> &gt;&gt; Arena du Pays d’Aix, 1955 rue Claude Nicolas Ledoux &#8211; Aix-en-Provence</strong><br /><strong> &gt;&gt; <a href="https://www.arenaaix.com/fr/arena-du-pays-daix/">Plus d’infos</a></strong></p>
<h2 style="text-align: center;">5.Randonnée sur les chemin de la Ste-Victoire</h2>
<p><a href="http://www.go-met.com/wp-content/uploads/2017/11/23517978_1448939488552226_1650157138361901479_n.jpg"><img class="aligncenter wp-image-56639" src="http://www.go-met.com/wp-content/uploads/2017/11/23517978_1448939488552226_1650157138361901479_n.jpg" alt="23517978_1448939488552226_1650157138361901479_n" width="702" height="377" /></a></p>
<p style="text-align: justify;">Envie d’une ballade en nature, loin de l’agitation de la ville ? Ce dimanche, on enfile ses chaussures de randonnée et on découvre un parcours de 9km pour une durée de 3h, depuis le Tholonet jusqu’au barrage Zola ! Ouverte à tous, cette rando est l’occasion de découvrir ou redécouvrir le fabuleux panorama qu’offre le massif. Le départ peut se faire de Marseille, n’hésitez pas à contacter l’association.<br /> <strong>&gt;&gt; Randonnée sur les chemin de la Ste Victoire, dimanche 19 novembre de 9h à 13h. Ouvert à tous. </strong><br /><strong> &gt;&gt; Aix-en-Provence</strong><br /><strong>&gt;&gt; <a href="https://www.facebook.com/events/329375984138778/">Plus d’infos</a></strong></p>
<blockquote>
<h2><strong>Et aussi…</strong></h2>
<p><strong>&gt;&gt; Foire Photo</strong>. Les passionnés de photographies sont attendus ce dimanche à l’hippodrome de Pont de Vivaux pour faire de bonnes affaires. Changement de matériel ou jolies pépites vintage, vous trouverez certainement votre bonheur ! <strong><a href="https://www.facebook.com/events/1439034472831706/">Plus d’infos</a></strong></p>
<p><strong>&gt;&gt; Femmes on vous M</strong> ! Samedi, à partir de 14h, participez à un événement marseillais exclusivement féminin au 318 rue St Pierre (5e). Venez vous faire chouchouter à prix doux (coiffure, make-up, relooking), découvrez des créatrices made in Marseille et de jolies rencontres<span style="color: #000000;">. Entrée gratuite mais c</span><span style="color: #4b4f56;"><span style="color: #000000;">onfirmation de présence nécessaire</span> </span><a href="https://www.facebook.com/events/1364505656993266/"><strong>Plus d’infos</strong></a>.</p>
</blockquote>
 
						
					</div>
							
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Partagez</span>
		
		<span class="share-links">

			<a target="_blank" href="http://twitter.com/home?status=http%3A%2F%2Fwww.go-met.com%2Fagenda-prevu-ce-week-end%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twittez</span></a>
				
			<a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.go-met.com%2Fagenda-prevu-ce-week-end%2F" class="fa fa-facebook" title="Partagez sur Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a target="_blank" href="http://plus.google.com/share?url=http%3A%2F%2Fwww.go-met.com%2Fagenda-prevu-ce-week-end%2F" class="fa fa-google-plus" title="Partagez sur Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<!--<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.go-met.com%2Fagenda-prevu-ce-week-end%2F&amp;media=http%3A%2F%2Fwww.go-met.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fune-agenda-17.11.jpg" class="fa fa-pinterest"
				title="Partagez sur Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.go-met.com%2Fagenda-prevu-ce-week-end%2F" class="fa fa-linkedin" title="Partagez sur LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.go-met.com%2Fagenda-prevu-ce-week-end%2F&amp;name=%5B+Agenda%5D+%3A+Quoi+de+pr%C3%A9vu+ce+week-end+%3F" class="fa fa-tumblr"
				title="Partagez sur Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>-->
				
			<a target="_blank" href="mailto:?subject=%5B%20Agenda%5D%20%3A%20Quoi%20de%20pr%C3%A9vu%20ce%20week-end%20%3F&amp;body=http%3A%2F%2Fwww.go-met.com%2Fagenda-prevu-ce-week-end%2F" class="fa fa-envelope-o"
				title="Envoyez par Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>











	<h3 class="widget-title">Auteur</h3>

				<section class="author-info">
			
				<img alt='' src='http://1.gravatar.com/avatar/933ebdc9175c49ee5e13426d68fa4dba?s=100&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://www.go-met.com/author/elodiemarc/" title="Articles par Elodie Marcucci" rel="author">Elodie Marcucci</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>



<section class="related-posts">
	<h3 class="widget-title">A lire aussi sur GoMet</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.go-met.com/travers-les-projets-ses-etudiants-polytech-concretise-les-liens-universite-entreprises/" title="[SAE] A travers les projets de ses étudiants, Polytech concrétise les liens entre université et entreprises" class="image-link">
					<img width="214" height="140" src="http://www.go-met.com/wp-content/uploads/2017/11/Nicolas-ABgrall-214x140.jpg" class="image wp-post-image" alt="[SAE] A travers les projets de ses étudiants, Polytech concrétise les liens entre université et entreprises" title="[SAE] A travers les projets de ses étudiants, Polytech concrétise les liens entre université et entreprises" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-16T08:37:46+01:00">16 novembre 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.go-met.com/travers-les-projets-ses-etudiants-polytech-concretise-les-liens-universite-entreprises/" title="[SAE] A travers les projets de ses étudiants, Polytech concrétise les liens entre université et entreprises">[SAE] A travers les projets de ses étudiants, Polytech concrétise les liens entre université et entreprises</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.go-met.com/pollution-maritime-port-veut-changer-d%ca%bcair/" title="Gomet&rsquo; Premium : Pollution maritime, le port veut changer dʼair" class="image-link">
					<img width="214" height="140" src="http://www.go-met.com/wp-content/uploads/2017/11/photo-port-214x140.jpg" class="image wp-post-image" alt="Pollution maritime, le port veut changer dʼair" title="Gomet&rsquo; Premium : Pollution maritime, le port veut changer dʼair" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-16T06:40:12+01:00">16 novembre 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.go-met.com/pollution-maritime-port-veut-changer-d%ca%bcair/" title="Gomet&rsquo; Premium : Pollution maritime, le port veut changer dʼair">Gomet&rsquo; Premium : Pollution maritime, le port veut changer dʼair</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.go-met.com/marseille-va-accueillir-coupe-du-monde-de-rugby-en-2023/" title="Marseille va accueillir à nouveau la Coupe du monde de rugby en 2023 !" class="image-link">
					<img width="214" height="140" src="http://www.go-met.com/wp-content/uploads/2017/10/GO-photo-orange_velodrome_1-214x140.jpg" class="image wp-post-image" alt="Après l&#039;Euro 2016 de football, voici revenir la coupe du monde de rugby comme nouveau rendez-vous international. Cap sur 2023 à l&#039;Orange Vélodrome" title="Marseille va accueillir à nouveau la Coupe du monde de rugby en 2023 !" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-15T17:20:14+01:00">15 novembre 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.go-met.com/marseille-va-accueillir-coupe-du-monde-de-rugby-en-2023/" title="Marseille va accueillir à nouveau la Coupe du monde de rugby en 2023 !">Marseille va accueillir à nouveau la Coupe du monde de rugby en 2023 !</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>

			
				<div class="comments">
					
	<div id="comments">

		
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h3 class="widget-title">Votre avis nous intéresse, réagissez à cet article</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agenda-prevu-ce-week-end/#respond" style="display:none;">Cancel Reply</a></small></h3>
									<form action="http://www.go-met.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Votre nom" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Votre email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Votre site" />
				</p>
			
												
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Votre commentaire"></textarea>
			</p>												<p class="form-submit">
							<input name="submit" type="submit" id="comment-submit" value="" />
							<input type='hidden' name='comment_post_ID' value='56634' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c36d27c26" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-26" class="widget widget_text">			<div class="textwidget"><div class="zone-pub">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.go-met.com/www/delivery/ajs.php':'http://openx.go-met.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.go-met.com/www/delivery/ck.php?n=a2f690c8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.go-met.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2f690c8' border='0' alt='' /></a></noscript>


</div></div>
		</li>
<li id="form_newsletter_widget-5" class="widget widget_form_newsletter_widget"><div class="widget-text form_newsletter_widget_box"><h3 class="widgettitle">Inscrivez-vous à notre newsletter</h3>		
		
	
	<form id="form-newsletter" action="" method="post">
	    <input type="email" id="email-newsletter" name="email" placeholder="Votre adresse e-mail" required />
		<input type="submit" id="submit-newsletter" value="envoyer" />
	</form>
	
		</div></li>
<li id="news_manager_list_widget-3" class="widget widget_news_manager_list_widget"><h3 class="widgettitle">En bref</h3>
		<ul>
			<li>
				<span class="news-thumbnail post-thumbnail">
					<img width="150" height="80" src="http://www.go-met.com/wp-content/uploads/2017/11/apprentissage-150x80.jpg" class="attachment-thumbnail wp-post-image" alt="apprentissage" />
				</span><br />
				<a class="news-title post-title" href="http://www.go-met.com/news/cite-metiers-marseille-organise-matinee-consacree-lapprentissage/">La Cité des métiers de Marseille organise une matinée consacrée à l’apprentissage</a><br />
				<span class="news-date post-date">
					<abbr class="dtstart" title="17 novembre 2017">17 novembre 2017 - 9 h 41 min</abbr>
				</span><br />
			</li>
			<li>
				<span class="news-thumbnail post-thumbnail">
					<img width="150" height="80" src="http://www.go-met.com/wp-content/uploads/2017/11/SAE1-150x80.jpg" class="attachment-thumbnail wp-post-image" alt="SAE : une nouvelle forme d’innovation basée sur le patrimoine immatériel" />
				</span><br />
				<a class="news-title post-title" href="http://www.go-met.com/news/temps-forts-profitez-du-dernier-jour-semaine-amu-entreprises/">[Temps Forts] Profitez du dernier jour de la Semaine AMU-Entreprises</a><br />
				<span class="news-date post-date">
					<abbr class="dtstart" title="17 novembre 2017">17 novembre 2017 - 8 h 08 min</abbr>
				</span><br />
			</li>
			<li>
				<span class="news-thumbnail post-thumbnail">
					<img width="150" height="80" src="http://www.go-met.com/wp-content/uploads/2017/11/terminal-150x80.jpg" class="attachment-thumbnail wp-post-image" alt="terminal" />
				</span><br />
				<a class="news-title post-title" href="http://www.go-met.com/news/transport-aeroport-marseille-provence-nouvelles-denominations-signaletiques/">[Transport] Aéroport Marseille Provence : nouvelles dénominations et signalétiques</a><br />
				<span class="news-date post-date">
					<abbr class="dtstart" title="16 novembre 2017">16 novembre 2017 - 17 h 06 min</abbr>
				</span><br />
			</li>
			<li>
				<span class="news-thumbnail post-thumbnail">
					<img width="150" height="80" src="http://www.go-met.com/wp-content/uploads/2017/11/3030-150x80.jpg" class="attachment-thumbnail wp-post-image" alt="Marseille en 3013, une proposition de Nathalie Genot (©DR)" />
				</span><br />
				<a class="news-title post-title" href="http://www.go-met.com/news/marseille-the-next-city2-rhabille-rue-republique/">[Marseille] The Next City#2 rhabille la rue de la République</a><br />
				<span class="news-date post-date">
					<abbr class="dtstart" title="16 novembre 2017">16 novembre 2017 - 8 h 29 min</abbr>
				</span><br />
			</li>
			<li>
				<span class="news-thumbnail post-thumbnail">
					<img width="150" height="80" src="http://www.go-met.com/wp-content/uploads/2017/11/skycenter1-150x80.jpg" class="attachment-thumbnail wp-post-image" alt="skycenter" />
				</span><br />
				<a class="news-title post-title" href="http://www.go-met.com/news/video-premiere-visite-veut-travailler-skycenter-marseillaise-%e2%80%a8/">[Vidéo] Première visite : qui veut travailler dans le Skycenter de La Marseillaise ? </a><br />
				<span class="news-date post-date">
					<abbr class="dtstart" title="16 novembre 2017">16 novembre 2017 - 8 h 17 min</abbr>
				</span><br />
			</li>
		</ul><p style="text-align: center;margin-bottom:10px;"><a href="http://www.go-met.com/news">Plus d'infos</a></p></li>
<li id="text-27" class="widget widget_text">			<div class="textwidget"><div class="zone-pub">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.go-met.com/www/delivery/ajs.php':'http://openx.go-met.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.go-met.com/www/delivery/ck.php?n=aaa9b811&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.go-met.com/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaa9b811' border='0' alt='' /></a></noscript>


</div></div>
		</li>
<li id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widgettitle">À votre avis ? </h3><div id="polls-32" class="wp-polls">
	<form id="polls_form_32" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_32_nonce" name="wp-polls-nonce" value="000340a2b1" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="32" /></p>
		<p style="text-align: center;"><strong>Quel lieu pour accueillir le bateau-club, le Razzle, à Marseille ?</strong></p><div id="polls-32-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-128" name="poll_32" value="128" /> <label for="poll-answer-128">Les plages Borély</label></li>
		<li><input type="radio" id="poll-answer-129" name="poll_32" value="129" /> <label for="poll-answer-129">Les quais du Mucem</label></li>
		<li><input type="radio" id="poll-answer-130" name="poll_32" value="130" /> <label for="poll-answer-130">Le Vieux-Port</label></li>
		<li><input type="radio" id="poll-answer-131" name="poll_32" value="131" /> <label for="poll-answer-131">L'Estaque</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(32);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(32); return false;" title="View Results Of This Poll">Voir les résultats</a></p></div>
	</form>
</div>
<div id="polls-32-loading" class="wp-polls-loading"><img src="http://www.go-met.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li>
<li id="text-7" class="widget widget_text"><h3 class="widgettitle">Fil Twitter</h3>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/Gometmedia"  data-widget-id="471203998137987072">Tweets de @Gometmedia</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li>
<li id="text-12" class="widget widget_text"><h3 class="widgettitle">Métropole en images</h3>			<div class="textwidget"><style type="text/css"> 
.flickr_badge_image {margin:0px;display:inline;}
.flickr_badge_image img {border: 1px solid #E3E3E3 !important; padding:0px; margin:1px;}
#flickr_badge_wrapper {width:325px;text-align:left}
</style><div id="flickr_badge_wrapper"><script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=9&display=latest&size=t&layout=x&source=user&user=123819657@N03"></script><center><small>Created with <a href="http://www.flickrbadge.com">flickr badge</a>.</small></center></div></div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

<!-- GOOGLE PUB Footer -->

<div id="zone-mega-banniere2" class="zone-pub">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub Google Footer -->
<ins class="adsbygoogle"  
     style="display:inline-block;width:728px;height:90px;"
     data-ad-client="ca-pub-3004256435795561"
     data-ad-slot="2427804221"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<!-- End GOOGLE PUB Footer -->


	<footer class="main-footer">
		
		<div class="wrap">
			<div id="footer-posts">
				
		        <div class='mod mod-0'><span class="h6-like">Société</span><ul class="styleinside pa0 ma0 small"><li><a href="http://www.go-met.com/penser-mediterranee-rives-quatre-jours-marseille-autour-daverroes/" title="">Penser la Méditerranée des deux rives : quatre jours à Marseille autour d'Averroès</a></li><li><a href="http://www.go-met.com/temps-forts-2/" title="">[Temps forts] Notre sélection d'événements du 13 au 18 novembre</a></li><li><a href="http://www.go-met.com/humeur-soit-dit-en-passant-les-sentiers-gloire/" title="">[Humeur] Soit dit en passant : les sentiers de la gloire...</a></li><li><a href="http://www.go-met.com/foresta-yes-we-camp-se-met-au-vert-grand-littoral/" title="">Avec Foresta, le collectif Yes We Camp se met au vert sous Grand Littoral</a></li><li><a href="http://www.go-met.com/temps-forts-notre-selection-devenements-du-6-au-10-novembre/" title="">[Temps forts] Notre sélection d'événements du 6 au 10 novembre</a></li></ul></div><div class='mod mod-1'><span class="h6-like">Politique</span><ul class="styleinside pa0 ma0 small"><li><a href="http://www.go-met.com/said-ahamada/" title="">[Quartiers Nord] Le député Saïd Ahamada, l’homme pressé de la République en marche</a></li><li><a href="http://www.go-met.com/nomination-renouvellement-du-cote-diplomes-sciences-po-aix/" title="">[Nomination] Renouvellement du côté des diplômés de Sciences-Po Aix</a></li><li><a href="http://www.go-met.com/christophe-castaner/" title="">Les élections locales, l'organisation du mouvement, la méthode : Christophe Castaner se livre</a></li><li><a href="http://www.go-met.com/international-marseille-conquete-miami/" title="">[International] Marseille part à la conquête de Miami pour promouvoir son territoire</a></li><li><a href="http://www.go-met.com/estrosi-les-100-jours-macron-presidence-lr-les-confidences-renaud-muselier/" title="">[Politique] Estrosi, les 100 jours de Macron, présidence de LR… les confidences de Renaud Muselier</a></li></ul></div><div class='mod mod-2'><span class="h6-like">L'actu en cartes</span><ul class="styleinside pa0 ma0 small"><li><a href="http://www.go-met.com/logement-marseille-en-paca-les-peripheries-preferees-aux-centres-villes/" title="">Évolution de la population : les communes des périphéries plus dynamiques que Marseille et Nice</a></li><li><a href="http://www.go-met.com/histoire-petanque/" title="">Pétanque : l'histoire d'un sport fédérateur (1/3)</a></li><li><a href="http://www.go-met.com/agenda-jazz-2/" title="">[Agenda jazz ] De l'hommage à la poésie de Nougaro au folk-blues de Tom Waits</a></li><li><a href="http://www.go-met.com/inscription-creche-metropole-aix-marseille/" title="">[Famille] Les crèches dans la métropole : la cartographie des équipements et... des besoins</a></li><li><a href="http://www.go-met.com/on-vu-gr-2013-randonnee-metropolitaine-lete/" title="">[On a testé] Le GR 2013, la randonnée métropolitaine de l'été</a></li></ul></div><div class='mod mod-3'><span class="h6-like">Métropole</span><ul class="styleinside pa0 ma0 small"><li><a href="http://www.go-met.com/plui-territoire-marseille-provence/" title="">Le territoire Marseille Provence élabore son plan local d’urbanisme intercommunal pour les 15 ans à venir</a></li><li><a href="http://www.go-met.com/forum-eco-france-chine-marseille/" title="">Forum économique France - Chine : Marseille, passerelle entre l'Europe et l'Asie</a></li><li><a href="http://www.go-met.com/maires-pays-d%ca%bcaubagne-letoile-unis-valtram-contre-francois-michel-lambert/" title="">Les maires du Pays dʼAubagne et de l’Étoile unis pour le Valtram et contre François-Michel Lambert</a></li><li><a href="http://www.go-met.com/congres-departements-discours-edouard-philippe-optimisme-inquietudes/" title="">Edouard Philippe ne lève pas les craintes des élus des départements</a></li><li><a href="http://www.go-met.com/villa-mediterranee-grotte-cosquer/" title="">Rideau sur la Villa Méditerranée, place au chantier de la réplique de la grotte Cosquer</a></li></ul></div><div class='mod mod-4'><span class="h6-like">Insolite</span><ul class="styleinside pa0 ma0 small"><li><a href="http://www.go-met.com/route-halte-insolite-brasserie-plaine/" title="">[Sur la Route...] Halte insolite à la Brasserie de la Plaine</a></li><li><a href="http://www.go-met.com/cinq-idees-decoucher-sur-mer-sur-terre-avant-rentree/" title="">[Bons plans] Cinq idées pour découcher sur mer ou sur terre avant la rentrée</a></li><li><a href="http://www.go-met.com/lombre-voiles-daude-cayatte/" title="">[Entreprise] À l'ombre des voiles d'Aude Cayatte</a></li><li><a href="http://www.go-met.com/filiere-argile-avenir-mobiliser-les-acteurs-la-metropole/" title="">Filière Argile : son avenir doit mobiliser tous les acteurs de la Métropole</a></li><li><a href="http://www.go-met.com/chevalier-roze-nouveau-pole-dart-contemporain-au-coeur-marseille-2/" title="">Chevalier Roze : un nouveau pôle d'art contemporain au cœur de Marseille</a></li></ul></div><div class='mod mod-5'><span class="h6-like">Loisirs</span><ul class="styleinside pa0 ma0 small"><li><a href="http://www.go-met.com/tourisme-port-bouc-sorganise-devenir-destination-touristique/" title="">[Tourisme] Port-de-Bouc s'organise pour devenir une destination touristique (2/2)</a></li><li><a href="http://www.go-met.com/tourisme-patrimoine-industriel-port-bouc-devient-atout-touristique/" title="">[Tourisme] Quand le patrimoine industriel de Port-de-Bouc devient son atout touristique (1/2)</a></li><li><a href="http://www.go-met.com/book-project-international-fait-decouvrir-les-livres-dartistes-bien/" title="">Book Project International fait découvrir les livres d'artistes et bien plus</a></li><li><a href="http://www.go-met.com/sport-droles-barjots-rendez-circuit-paul-ricard/" title="">[Sport] De drôles de barjots ont rendez-vous sur le circuit Paul-Ricard</a></li><li><a href="http://www.go-met.com/mp2018-quel-amour-quel-programme/" title="">MP2018 Quel Amour ! ... et quel programme ! (2/2)</a></li></ul></div>				
				<div class="clear"></div>
			</div>
		</div>
		
					<div class="wrap">
			
							<ul class="widgets row cf">
					<div class="widget widget_crafty_social_buttons"><div class="crafty-social-buttons crafty-social-link-buttons crafty-social-buttons-size-3 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/GoMetMedia" class="crafty-social-button csb-facebook hover-none" title="Facebook" target="_blank"><img  class="crafty-social-button-image" alt="Facebook" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/facebook.png" /></a></li><li><a href="http://twitter.com/@Gometmedia" class="crafty-social-button csb-twitter hover-none" title="Twitter" target="_blank"><img  class="crafty-social-button-image" alt="Twitter" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/twitter.png" /></a></li><li><a href="https://plus.google.com/107833932929962374895/" class="crafty-social-button csb-google hover-none" title="Google" target="_blank"><img  class="crafty-social-button-image" alt="Google" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/google.png" /></a></li><li><a href="https://www.flickr.com/photos/123819657@N03/" class="crafty-social-button csb-flickr hover-none" title="Flickr" target="_blank"><img  class="crafty-social-button-image" alt="Flickr" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/flickr.png" /></a></li><li><a href="https://www.youtube.com/channel/UCtnM2i35Z_aO-yB5ScW3LBA" class="crafty-social-button csb-youtube hover-none" title="YouTube" target="_blank"><img  class="crafty-social-button-image" alt="YouTube" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/youtube.png" /></a></li><li><a href="https://www.linkedin.com/company/10313639" class="crafty-social-button csb-linkedin hover-none" title="LinkedIn" target="_blank"><img  class="crafty-social-button-image" alt="LinkedIn" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/linkedin.png" /></a></li><li><a href="https://www.instagram.com/gometmedia/" class="crafty-social-button csb-instagram hover-none" title="Instagram" target="_blank"><img  class="crafty-social-button-image" alt="Instagram" width="33" height="33" src="http://www.go-met.com/wp-content/plugins/crafty-social-buttons/buttons/dis/instagram.png" /></a></li></ul></div></div>				</ul>
						
				<div id="gm-link-footer">
					<a href="http://www.go-met.com/contact/">Contact</a> - <a href="http://www.go-met.com/partenaires/">Nos Partenaires</a> - <a href="http://www.go-met.com/offres-de-communication-et-de-services/">Nos Offres</a> - <a href="http://www.go-met.com/communiques/">Communiqués </a> - <a href="http://www.go-met.com/mentions-legales/">Mentions légales</a> - <a href="http://www.go-met.com/conditions-generales-dutilisation/"">Conditions Générales d'Utilisation</a>
				</div>
				
			</div>
		
				
		
		
			</footer>
</div> <!-- .main-wrap -->

<div id="dialog-indicemet" title="Quel métropolitain êtes-vous?" class="dialog" style="">
    <script type="text/javascript">jQuery("#intro_quizz").css("display","none");</script><div id="indicemet_wrapper" class=""><div id="intro_quizz">La métropole d'Aix-Marseille-Provence doit voir le jour le 1er janvier 2016. Vous ne vous sentez pas concerné ? Marseille, Aix-en-Provence, Aubagne, Martigues, Istres, Salon-de-Provence... si vous avez l'habitude de passer d'une ville à l'autre, vous êtes peut-être plus métropolitain que vous ne le pensez. Pour le savoir, faites le test !<div><button id="pass_intro_button" type="button" class="imnext btn visible">Commencer</button></div></div><div id="post_intro"><p>Choisissez parmi les 93 communes de la métropole</p><div class="progress progress-striped disabled">
  <div id="indicemet_progress" class="progress-bar progress-bar-success" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" style="width: 0%">0%</div></div><form id="indmet_questions" name="indmet_questions" action="/" method="post" role="form"><fieldset id="q11" class="question"><legend>[ 1 / 11 ] Où habitez-vous ?</legend><p class="help-block">1 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q11_1_label" for="q11_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q11_1_input" name="reponses[11_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q11_1_hidden" name="reponses[11_1][hidden]" value="" /><span id="q11_1_spinner" class="loading"></span></div><label for="q11_1_check"><input id="q11_1_check" class="q_check" type="checkbox" name="q11_1_check" value="q11" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right">&nbsp;<button id="q11_next" type="button" class="imnext btn hidden" name="" value="1">Suivant</button></div></fieldset><fieldset id="q1" class="question"><legend>[ 2 / 11 ] Où travaillez-vous ?</legend><p class="help-block">1 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q1_1_label" for="q1_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q1_1_input" name="reponses[1_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q1_1_hidden" name="reponses[1_1][hidden]" value="" /><span id="q1_1_spinner" class="loading"></span></div><label for="q1_1_check"><input id="q1_1_check" class="q_check" type="checkbox" name="q1_1_check" value="q1" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q1_prev" type="button" class="imprev btn btn-success" name="" value="11">Précédent</button>&nbsp;&nbsp;<button id="q1_next" type="button" class="imnext btn hidden" name="" value="2">Suivant</button></div></fieldset><fieldset id="q2" class="question"><legend>[ 3 / 11 ] Où faites-vous du sport ?</legend><p class="help-block">1 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q2_1_label" for="q2_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q2_1_input" name="reponses[2_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q2_1_hidden" name="reponses[2_1][hidden]" value="" /><span id="q2_1_spinner" class="loading"></span></div><label for="q2_1_check"><input id="q2_1_check" class="q_check" type="checkbox" name="q2_1_check" value="q2" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q2_prev" type="button" class="imprev btn btn-success" name="" value="1">Précédent</button>&nbsp;&nbsp;<button id="q2_next" type="button" class="imnext btn hidden" name="" value="3">Suivant</button></div></fieldset><fieldset id="q3" class="question"><legend>[ 4 / 11 ] Où sortez-vous le week-end ?</legend><p class="help-block">3 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q3_1_label" for="q3_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q3_1_input" name="reponses[3_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q3_1_hidden" name="reponses[3_1][hidden]" value="" /><span id="q3_1_spinner" class="loading"></span></div><div class="form-group"><label id="q3_2_label" for="q3_2_input" class="control-label sr-only">Ville 2&nbsp;</label><input type="text" id="q3_2_input" name="reponses[3_2][input]" value="" placeholder="Ville 2" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q3_2_hidden" name="reponses[3_2][hidden]" value="" /><span id="q3_2_spinner" class="loading"></span></div><div class="form-group"><label id="q3_3_label" for="q3_3_input" class="control-label sr-only">Ville 3&nbsp;</label><input type="text" id="q3_3_input" name="reponses[3_3][input]" value="" placeholder="Ville 3" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q3_3_hidden" name="reponses[3_3][hidden]" value="" /><span id="q3_3_spinner" class="loading"></span></div><label for="q3_3_check"><input id="q3_3_check" class="q_check" type="checkbox" name="q3_3_check" value="q3" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q3_prev" type="button" class="imprev btn btn-success" name="" value="2">Précédent</button>&nbsp;&nbsp;<button id="q3_next" type="button" class="imnext btn hidden" name="" value="4">Suivant</button></div></fieldset><fieldset id="q4" class="question"><legend>[ 5 / 11 ] Où sortez-vous en semaine ?</legend><p class="help-block">3 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q4_1_label" for="q4_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q4_1_input" name="reponses[4_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q4_1_hidden" name="reponses[4_1][hidden]" value="" /><span id="q4_1_spinner" class="loading"></span></div><div class="form-group"><label id="q4_2_label" for="q4_2_input" class="control-label sr-only">Ville 2&nbsp;</label><input type="text" id="q4_2_input" name="reponses[4_2][input]" value="" placeholder="Ville 2" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q4_2_hidden" name="reponses[4_2][hidden]" value="" /><span id="q4_2_spinner" class="loading"></span></div><div class="form-group"><label id="q4_3_label" for="q4_3_input" class="control-label sr-only">Ville 3&nbsp;</label><input type="text" id="q4_3_input" name="reponses[4_3][input]" value="" placeholder="Ville 3" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q4_3_hidden" name="reponses[4_3][hidden]" value="" /><span id="q4_3_spinner" class="loading"></span></div><label for="q4_3_check"><input id="q4_3_check" class="q_check" type="checkbox" name="q4_3_check" value="q4" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q4_prev" type="button" class="imprev btn btn-success" name="" value="3">Précédent</button>&nbsp;&nbsp;<button id="q4_next" type="button" class="imnext btn hidden" name="" value="5">Suivant</button></div></fieldset><fieldset id="q5" class="question"><legend>[ 6 / 11 ] Où habite votre famille ?</legend><p class="help-block">1 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q5_1_label" for="q5_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q5_1_input" name="reponses[5_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q5_1_hidden" name="reponses[5_1][hidden]" value="" /><span id="q5_1_spinner" class="loading"></span></div><label for="q5_1_check"><input id="q5_1_check" class="q_check" type="checkbox" name="q5_1_check" value="q5" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q5_prev" type="button" class="imprev btn btn-success" name="" value="4">Précédent</button>&nbsp;&nbsp;<button id="q5_next" type="button" class="imnext btn hidden" name="" value="6">Suivant</button></div></fieldset><fieldset id="q6" class="question"><legend>[ 7 / 11 ] Où vous baignez-vous ?</legend><p class="help-block">1 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q6_1_label" for="q6_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q6_1_input" name="reponses[6_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q6_1_hidden" name="reponses[6_1][hidden]" value="" /><span id="q6_1_spinner" class="loading"></span></div><label for="q6_1_check"><input id="q6_1_check" class="q_check" type="checkbox" name="q6_1_check" value="q6" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q6_prev" type="button" class="imprev btn btn-success" name="" value="5">Précédent</button>&nbsp;&nbsp;<button id="q6_next" type="button" class="imnext btn hidden" name="" value="7">Suivant</button></div></fieldset><fieldset id="q7" class="question"><legend>[ 8 / 11 ] Où allez-vous au cinéma ?</legend><p class="help-block">1 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q7_1_label" for="q7_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q7_1_input" name="reponses[7_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q7_1_hidden" name="reponses[7_1][hidden]" value="" /><span id="q7_1_spinner" class="loading"></span></div><label for="q7_1_check"><input id="q7_1_check" class="q_check" type="checkbox" name="q7_1_check" value="q7" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q7_prev" type="button" class="imprev btn btn-success" name="" value="6">Précédent</button>&nbsp;&nbsp;<button id="q7_next" type="button" class="imnext btn hidden" name="" value="8">Suivant</button></div></fieldset><fieldset id="q8" class="question"><legend>[ 9 / 11 ] Où allez-vous au restaurant ?</legend><p class="help-block">1 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q8_1_label" for="q8_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q8_1_input" name="reponses[8_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q8_1_hidden" name="reponses[8_1][hidden]" value="" /><span id="q8_1_spinner" class="loading"></span></div><label for="q8_1_check"><input id="q8_1_check" class="q_check" type="checkbox" name="q8_1_check" value="q8" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q8_prev" type="button" class="imprev btn btn-success" name="" value="7">Précédent</button>&nbsp;&nbsp;<button id="q8_next" type="button" class="imnext btn hidden" name="" value="9">Suivant</button></div></fieldset><fieldset id="q9" class="question"><legend>[ 10 / 11 ] Où vous ressourcez-vous ?</legend><p class="help-block">1 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q9_1_label" for="q9_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q9_1_input" name="reponses[9_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q9_1_hidden" name="reponses[9_1][hidden]" value="" /><span id="q9_1_spinner" class="loading"></span></div><label for="q9_1_check"><input id="q9_1_check" class="q_check" type="checkbox" name="q9_1_check" value="q9" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q9_prev" type="button" class="imprev btn btn-success" name="" value="8">Précédent</button>&nbsp;&nbsp;<button id="q9_next" type="button" class="imnext btn hidden" name="" value="10">Suivant</button></div></fieldset><fieldset id="q10" class="question"><legend>[ 11 / 11 ] Où sont scolarisés vos enfants ?</legend><p class="help-block">1 choix maximum. Saisir les premières lettres pour avoir des propositions.<div class="form-group"><label id="q10_1_label" for="q10_1_input" class="control-label sr-only">Ville 1&nbsp;</label><input type="text" id="q10_1_input" name="reponses[10_1][input]" value="" placeholder="Ville 1" class="form-control indmet_autocomplete_ville" /><input type="hidden" id="q10_1_hidden" name="reponses[10_1][hidden]" value="" /><span id="q10_1_spinner" class="loading"></span></div><label for="q10_1_check"><input id="q10_1_check" class="q_check" type="checkbox" name="q10_1_check" value="q10" /> Pas de réponse. Je ne suis pas concerné(e)</label><div class="bnt-group text-right"><button id="q10_prev" type="button" class="imprev btn btn-success" name="" value="9">Précédent</button>&nbsp;<button id="imend" type="button" class="btn btn-default hidden" name="" value="end">Terminer</button></div></fieldset><input type="submit" name="" value="Valider" class="hidden" /></form></div></div><script>jQuery("#post_intro").css("display","none");jQuery("#pass_intro_button").on("click",function(){jQuery("#intro_quizz").css("display","none"); jQuery("#post_intro").css("display","block");});</script></div>

<script type="text/javascript">

	$=jQuery.noConflict();
	
	$(document).ready(function(){
		$(".tippy_link").mouseover(function(){
			$(".tippy_tip").css("display","block");
		});
		$(".tippy_link").click(function(){
			$(".tippy_tip").css("display","block");
		});
		$(".tippy_tip").mouseleave(function(){
			$(this).css("display","none");
		});
		$(".tippy_tip").css("width",$(".wrap").css("width"));
		
		$("#dialog-indicemet" ).dialog({ 
			autoOpen: false, 
			width:'90%', 
			resizable: false, 
			draggable: false, 
			closeOnEscape: true, 
			modal: true, 
			closeText: "Fermer", 
			buttons: [{text: "Fermer", click: function() {$(this).dialog("close")}}] 
		});
	
		$(".sidebar input[type='submit']").val("");
		$(".sidebar input.Buttons").val("");
		$(".wpcf7-form input[type='submit']").val("");
		
		$("#indicemet-button").on('click', function(e) {
       		e.preventDefault();
        	$("#dialog-indicemet").dialog( "open" );
    	});
    	
    	$("#flickr_badge_wrapper a").attr('target','_blank');
	
	});
	
	//RESPONSIVE PUB
	$(".zone-pub embed").each(function(){
		$(this).attr('width', '');
		$(this).attr('height', '');
	});
	
	var widthEmbed = parseInt($("#zone-mega-banniere embed").css("width"));
	var newHeightEmbed = parseInt((90*widthEmbed)/728);
	$("#zone-mega-banniere embed").css("height",newHeightEmbed);

	var widthEmbed2 = parseInt($("#zone-mega-banniere2 embed").css("width"));
	var newHeightEmbed2 = parseInt((90*widthEmbed2)/728);
	$("#zone-mega-banniere2 embed").css("height",newHeightEmbed2);

	$( window ).resize(function() {
		$(".tippy_tip").css("width",$(".wrap").css("width"));
		
		var widthEmbed = parseInt($("#zone-mega-banniere embed").css("width"));
		var newHeightEmbed = parseInt((90*widthEmbed)/728);
	
		$("#zone-mega-banniere embed").css("height",newHeightEmbed);

		var widthEmbed2 = parseInt($("#zone-mega-banniere2 embed").css("width"));
		var newHeightEmbed2 = parseInt((90*widthEmbed2)/728);
	
		$("#zone-mega-banniere2 embed").css("height",newHeightEmbed2);
		
	});
	
</script>

<script type="text/javascript">EASY_READER_FOLDER = "http://www.go-met.com/wp-content/plugins/easy-reader"</script><script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/comment-reply.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.menu.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.autocomplete.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/Indicemet/js/indicemet.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.go-met.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.go-met.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.go-met.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.9.1'></script>
<script type='text/javascript' src='http://www.go-met.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.9.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #444444; background-color: #e5e5e5;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div>
</body>
</html>